当前位置:首页 > 视频观看 >文本: 通信达公式编写 主力进场开始洗盘副图公式

通信达公式编写 主力进场开始洗盘副图公式

来源:百度新闻 时间:2018-10-11 14:05:08 编辑:重庆市 浏览:818 手机版

广告推荐: 体育图库 综合体育 NBA视频
足球视频 中国足球 实时热点 足球比分
篮球比分 足球新闻 英超 中超
NBA 西甲 意甲 德甲
法甲 欧冠 亚冠 博彩

通信达公式编写

综投网(www.zt5.com)10月11日讯

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);

VAR3:=EMA(VAR2,10);

VAR4:=LLV(LOW,33);

VAR5:=EMA(IF(LOW =VAR4,VAR3,0),3);

主力进场:IF(VAR5 REF(VAR5,1),VAR5,0),COLORRED,NODRAW;

STICKLINE(VAR5 REF(VAR5,1),0,-VAR5,3,-1),COLORFFFF00;

洗盘:IF(VAR5 REF(VAR5,1),VAR5,0),COLORGREEN,NODRAW;

STICKLINE(VAR5 REF(VAR5,1),0,-VAR5,3,-1),COLORFF00FF;

NMTM:=C-REF(C,1);

ZLGJ:100*EMA(EMA(NMTM,5),5)/EMA(EMA(ABS(NMTM),5),5),COLORRED,LINETHICK1;

MAZL:MA(ZLGJ,9),COLORFFCAC5,LINETHICK1,DOTLINE;

STICKLINE(REF(ZLGJ,1) =ZLGJ,ZLGJ,REF(ZLGJ,1),2,0),COLORRED;

STICKLINE(REF(ZLGJ,1) ZLGJ,ZLGJ,REF(ZLGJ,1),2,0),COLORGREEN;

XG:(VAR5 REF(VAR5,1) AND REF(NOT(VAR5 REF(VAR5,1)),1)) AND (REF(ZLGJ,1) =ZLGJ

AND REF(NOT(REF(ZLGJ,1) =ZLGJ),1)),COLORFF00FF,NODRAW;

DRAWICON(XG,0,34);

    通信达公式编写 主力进场开始洗盘副
    网络视频镜头下 他将罪恶的手伸向未
    2018款奔驰GLS450美规版报价及图片解
    和平方舟圆满结束访问格林纳达 (3/3)
    中国足球协会娃娃足球工程暨娃娃足球
    2018年全国滑翔伞联赛落户钦北 望海
    六盘水警方通报“三男殴打一女”视频

本月排行